Q. Mobage Unity SDKにて開発する場合、Unity Proのライセンスが必要ですか。

This page is not available in English.
Please select another language.

A. Native Code Plugins Support が必要なため、Unity Pro (iOS Pro、Android Pro のいずれかまたは双方) である必要があります。




同カテゴリの FAQ ページ

 

PREVIOUS

Q. iOS や Android の Native 言語で作成したアプリをMobageに公開することは可能ですか。

NEXT

Q. Unity Proのライセンス料は誰が支払うのですか。