Q. Pexはどのような環境で動作しますか。

This page is not available in English.
Please select another language.

A. Android 2.3以降、論理コア数2以上の端末を推奨いたします。
iOS系デバイスにつきましてはiOS4(3GS 以外)、iOS5 以降に対応しております。また系統ごとに最新版を推奨いたします。iPod touch初代・iPhone 3Gには対応しておりません。
iOS4 + 3GS の組み合わせは非推奨になります。

 


同カテゴリの FAQ ページ

 

PREVIOUS

Q. Pexとは何ですか。

NEXT

Q. Pexの利用のために必要な手続きを教えてください。